Nixnote and Sid

新版不會有libssl的問題 但是相依 libpoppler44 要手動去 debian oldstable 下載

nixnote2                              2.0-beta2 
libpoppler44:amd64                    0.24.5-4~bpo70+1

這樣的搭配目前運作在我的Sid上還不錯

ps:我有試著裝libssl0.9.8 但是有更多相依性問題

Comments