debian package

debian

Created 週一 03 九月 2012

W: partclone source: debhelper-overrides-need-versioned-build-depends (>= 7.0.50\~) W: partclone source: dbg-package-missing-depends partclone-dbg W: partclone source: changelog-should-mention-nmu W: partclone source: source-nmu-has-incorrect-version-number 0.2.51 W: partclone source: missing-field-in-dep5-copyright paragraph 2 license W: partclone source: ancient-standards-version 3.7.2 (current is 3.9.2)

http://wiki.debian.org/IntroDebianPackaging http://www.debian.org/doc/manuals/debian-faq/index.en.html#contents http://www.debian.org/doc/manuals/maint-guide/dother.en.html#manpage http://www.debian.org/doc/manuals/maint-guide/dreq.en.html#rules http://dep.debian.net/deps/dep5/

Comments